Forum Porsche : laseric
Bienvenue sur le forum LASERIC.

La connexion vous permettra d'accéder à toutes les rubriques (sorties, partenaires etc etc ... ) du forum.



Forum Porsche : laseric
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum Porsche : laseric
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Porsche : laseric

Forum Porsche Laseric
 
FORUMFORUM  PortailPortail  ÉvènementsÉvènements  Les TutosLes Tutos  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Passion Porsche  AccueilAccueil  
Partagez
 

 Un peu d'aide Messieurs Dames ? Problème 996

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
claude911

claude911

Nombre de messages : 780
Age : 50
Localisation : gironde
Ma Porsche : 996 C2 boite 6 manuelle
Date d'inscription : 13/01/2015

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeDim 3 Jan 2016 - 14:00

Cela étant dit, ça n'explique pas le fonctionnement de ta pompe à vide. Peut être son capteur de dépression ou sa connectique qui serait fatiguée ou tout simplement un vrais problème d'étanchéité du cerveau frein ?

Ca doit pouvoir se mesurer la dépression dans le circuit !!! ?
Revenir en haut Aller en bas
Speedway

Speedway

Nombre de messages : 34
Age : 52
Localisation : Magny-Cours
Ma Porsche : 997 C2S
Date d'inscription : 26/03/2016

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeMer 30 Mar 2016 - 21:49

Il y a 3 autres probabilités a mon humble avis : capteur position du papillon ou capteur de position du PMH ou capteur de position AAC ce qui est étonnant c’est que la valise ne dise rien
Il faudrai faire un test avec uniquement le contact et débrancher les capteurs un par un et voir ce que dit la valise
Revenir en haut Aller en bas
Olivebdr

Olivebdr

Nombre de messages : 55
Age : 47
Localisation : Vallée de chevreuse
Ma Porsche : 996TT
Date d'inscription : 30/04/2016

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeMar 10 Jan 2017 - 22:32

Salut,

C'était quoi finalement ?
Moi j'aurai dit débitmètre...
Revenir en haut Aller en bas
Flat & moi

Flat & moi

Nombre de messages : 43954
Localisation : FR-91
Ma Porsche : 911 T + 996 TT + Boxster 986
Date d'inscription : 15/02/2007

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeMar 10 Jan 2017 - 23:13

C'est bien possible !
Fred a eu des symptômes similaires sur sa 996TT : remplacement du débitmètre et tout est rentré dans l'ordre Wink

_________________
La différence entre les oiseaux et les hommes politiques, c'est que de temps en temps les oiseaux s'arrêtent de voler !
Revenir en haut Aller en bas
Manudu42600

Manudu42600

Nombre de messages : 70
Localisation : 42
Ma Porsche : 911 996 TURBO
Date d'inscription : 19/08/2011

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeLun 16 Jan 2017 - 18:24

Hello,

Problème similaire sur la mienne : https://www.forumlaseric.com/t13181-996-turbo-voyant-diagnotisc-moteur-ralenti-instable

Débimètre changé + coup de valise, problème disparu...
Revenir en haut Aller en bas
Olivebdr

Olivebdr

Nombre de messages : 55
Age : 47
Localisation : Vallée de chevreuse
Ma Porsche : 996TT
Date d'inscription : 30/04/2016

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeLun 16 Jan 2017 - 23:08

Smile héhé, je vois que les années d'expérience avec nos batraciens nous permettent à tous de prendre en expertise Smile
Revenir en haut Aller en bas
POLO

avatar

Nombre de messages : 72
Localisation : Loir et Cher !
Ma Porsche : Cabriolet carrera 996 C2 de 2002
Date d'inscription : 24/09/2011

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeMer 18 Jan 2017 - 13:12

Regarde tous les connecteurs. Surtout ceux du calculateur. Mais aussi ceux dans le compartiment moteur !
25 minutes d'attente avant de débrancher la batterie ... puis débranche et rebranche tous les connecteurs plusieurs fois. Attention de bien engager les clips !
J'ai eu un pépin qui ressemble à ton truc ( ne tenait plus le ralentis entre autre ) ... c'était le connecteur inférieur du calculateur qui était mal emboité ! ( S'est déboité comment ? Je sais pas ! )
il y a pourtant des clips/agrafe de sécurité !
Cordialement : POLO
Revenir en haut Aller en bas
mesrine996

mesrine996

Nombre de messages : 312
Age : 41
Localisation : dans l'allier
Ma Porsche : 996 3.6 carrera 2 greffée cargraphic
Date d'inscription : 17/09/2013

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeMar 7 Fév 2017 - 22:00

J'ai eu un problème semblable sur un mercedes ml 320 essence donc boite auto et après avoir changer les sondes lambda car la valise était incapable de dire la quelle merdait. Rien n'y a fait. Du coup retour en concession merco et là ils ont essayé un autre débitmètre. Miracle tout remarchait. Le chef d'atelier m'a alors expliquait qu'un mauvais fonctionnement de celui-ci envoyait des infos erroné au calculateur qui lui corrige en jouant sur plein d'autre paramètre d'où les codes défaut sur la valise.
Donc fait un essai d'un autre débitmètre ça coûte rien
Revenir en haut Aller en bas
Butzi

Butzi

Nombre de messages : 1709
Localisation : ALES
Date d'inscription : 26/03/2011

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeSam 11 Fév 2017 - 10:01

Regardes à la valise si l'actuateur de ralenti est fonctionnel ? Si pas d'activation, changes le capteur qui est sous la pédale d'accélérateur Smile
Revenir en haut Aller en bas
claude911

claude911

Nombre de messages : 780
Age : 50
Localisation : gironde
Ma Porsche : 996 C2 boite 6 manuelle
Date d'inscription : 13/01/2015

Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitimeSam 11 Fév 2017 - 13:51

Je de ça, je dis rien, mais la dernière info de "DDDjx", qui avait le problème, remonte à il y a plus d'un an baille
Revenir en haut Aller en bas
Contenu sponsorisé




Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Empty
MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Un peu d'aide Messieurs Dames ? Problème 996 - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Un peu d'aide Messieurs Dames ? Problème 996
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Aide et renseignements, problème voyant clignotants
» à votre bon coeur messieurs, dames ;-)
» A l'aide!!! gros problème de carrosserie!!
» debutante dans la transformation du lait besoin d'aide
» A l'aide svp !!! problème avec mon azalée :( :(

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Porsche : laseric :: PORSCHE :: Technique-
Sauter vers: