Forum Porsche : laseric
Bienvenue sur le forum LASERIC.

La connexion vous permettra d'accéder à toutes les rubriques (sorties, partenaires etc etc ... ) du forum.




Forum Porsche : laseric

Le forum Porsche LASERIC /
 
AccueilAccueil  ÉvènementsÉvènements  Les TutosLes Tutos  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Passion Porsche  
Le forum LASERIC sur Twitter @forumlaseric

Partagez | 
 

 Un peu d'aide Messieurs Dames ? Problème 996

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 17:37

Salut tout le monde,

J'ai un petit problème avec une de mes voitures, je l'ai passé chez un spécialiste Porsche qui n'a rien trouvé ...

J'ai donc besoin de votre aide car je suis certain qu'il y a des génies, ou des gens qui ont déjà le cas parmi vous.

Voici mon histoire ...

C'est une 996 Turbo Tiptronic
J'ai passé la voiture à la valise qui m'affiche des ratés au cylindre, sonde lambda, etc etc.
Après vérification de tout les éléments, le problème ne vient pas de ce qui est indiqué (ça doit être autre chose qui par son dysfonctionnement engendre ces erreurs)

Voici les 2 symptômes (qui apparaisse aléatoirement)  :           Ralenti instable
                                                                                      Véhicule qui accélère tout seul


Pour le ralenti, cela me le fait aléatoirement (plutôt quand la voiture est chaude).
Grâce à la valise j'ai pu désactiver un arbre à cames sur deux est le bruit était exactement le même que quand la voiture ne tiens plus le ralenti correctement .
Ça doit donc être lié de près ou de loin à l'arbre à cames non ?

Pour le véhicule qui accélère tout seul, cela me le fait de temps en temps après une accélération (une seconde de lag avant la décélération) ou tout simplement quand je m'arrête à un feu rouge. J'ai remarqué que la pompe à air s'activent (elle siffle fort) quand la voiture se met à accélérer toute seule.

Voici une vidéo qui vous montre ce que la voiture me fait de temps en temps.
Je précise que pour la vidéo je commence en D puis en P, en R, en N et enfin en D.
Je précise également que je n'ai pas touché la pédale d'accélérateur.

https://www.youtube.com/watch?v=Nhn4rJwXCgA&feature=youtu.be

On peut entendre la pompe à air s'activer au ralenti (c'est le gros sifflement)
ainsi qu'un ralenti instable (exactement le même bruit que lorsque l'on désactive un arbre à cames avec la valise)

https://www.youtube.com/watch?v=cugWTdoidUs&feature=youtu.be

https://www.youtube.com/watch?v=ZSSKvqQM5sY&feature=youtu.be


Les deux symptômes apparaissent aléatoirement quand la voiture en a envie, mais je n'ai aucune perte de puissance, aucun trou accélération ...

Voici mon analyse

La voiture ne tient pas le ralenti correctement car un d'éléments qui touchent l'arbre à cames ne pas bien réglé, par conséquence cela ne crée pas assez de vide pour l'assistance au freinage.
Le fait que la voiture accélère toute seule, et que la pompe à air s'activent au même moment peut laisser penser qu'elle compense le mauvais réglage en essayant de créer du vide supplémentaire.

Qu'en dites-vous ?? Help me

Bonnes fêtes de fin d'année
Et un meilleurs débuts d'année que le mien ...


Dernière édition par DDDjx le Dim 3 Jan - 13:20, édité 1 fois
Revenir en haut Aller en bas
steve11

avatar

Nombre de messages : 4058
Age : 50
Localisation : Narbonne 11 Dép de L'Aude
Ma Porsche : Porsche 996TT Cabriolet Porsche Cayenne GTS Porsche 996 Targa et ex Porsche 993 carrera2S kitée GT2
Date d'inscription : 14/09/2012

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 18:35

Alors la chapeau...!!!! Elle est drôlement précise dans ses montée en régimes sur tes deux essais..!!!
je pense pas vraiment que cela puisse venir de ton moteur, je doute fort...Je pencherai plus pour un soucis avec ton électronique de boite et d'accélérateur, comme si elle se m'étais en panne avec un ralenti accélérer pour rentrer chez toi au minimum enfin dans se genre là...Tu es sur que tu as tous contrôlé, moi je te propose si tu le la pas fait de laisser ta voiture débranché de sa batterie une nuit complet et tu voie sont comportement après..Tu la passé chez un concessionnaire Porsche ou un Independent Porsche...Avait il le bon logiciel pour bien la contrôler ...Bonne chance je regarde si je trouve des infos sur ton soucis sinon attend un peut les copains on sans doute une idée..??!!!
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 18:47

Capteur pmh, boitier gestion, un faux contact .....
de plus les tiptro ont une gestion spéciale qui empeche  + de 4000 tours sans vitesse enclanchée .... bref ça peux être tout plein de choses

Comme le dit Steve, passé chez un indépendant ok mais testé avec quel materiel, si c'est un durametric, oublie et fait tester en cp
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 18:49

Le test à était effectuer chez un indépendant mais avec une vrais valise Porsche ...
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 18:52

Et il n'a rien vu  donc c'est un problème à la con genre fauxcontact
Pendant le test, tu as eu tes défauts ou bien ?
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 19:20

Oui , ratés au cylindre, sonde lambda, et une erreur de température (j'ai oublier ...) mais le garage a testé tout ce qui était afficher, et tout marche ...
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 19:28

Tester les défauts, c'est bien, c'est sur, mais hormis les défauts affichés, a il regardé a coté ?...... 

en effet, un paramètre dysfonctionnant mais sans défaut peux faire déconner d'autres choses qui déboulent sur un défaut... 

je ne sais pas si tu me suis...
Revenir en haut Aller en bas
Flat & moi

avatar

Nombre de messages : 37884
Localisation : FR-91
Ma Porsche : 911 T + 996 TT
Date d'inscription : 15/02/2007

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Déc - 23:25

Si pb de sonde lamda, tu dois avoir le message d'erreur diag moteur au tableau de bord.
Sinon, tu as peut-être une prise d'air sur le circuit de dépression ou un pb de commande du varioram, mais mes compétences sont plutôt limitées sur le sujet...

_________________
La différence entre les oiseaux et les hommes politiques, c'est que de temps en temps les oiseaux s'arrêtent de voler !
Revenir en haut Aller en bas
Ricket

avatar

Nombre de messages : 3103
Age : 57
Localisation : 76 Seine Maritime
Ma Porsche : 996 C4S "SCART Ultima Récital"
Date d'inscription : 21/02/2012

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Jeu 31 Déc - 16:25

Peut être rien à voir car je ne suis pas spécialiste mais j'avais un copain qui avait une prise d'air sur un turbo!
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 13:01

Bonjour,

J'ai laissé la voiture débrancher 30h, mais sans surprise il y a toujours le même problème :/
Je continue les recherches ...
Revenir en haut Aller en bas
Butzi

avatar

Nombre de messages : 1603
Localisation : ALES
Date d'inscription : 26/03/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 13:57

J'ai eu un problème de ce type sur une 996 C2 Tiptro.
Nous avons passé l'auto à la valise : Rien. Nous avons fait des essais pour contrôler tous les capteurs : rien, sauf une activation impossible du contacteur de ralenti quelque soit le régime. Nous avons remplacé l'Egaz : sans succès.
Direction CP pour un diagnostique (bonjour la facture) : "Nous on remplacerait le séparateur d'huile et la durite, ce qui nécessite un démontage du moteur" ...
On a démonté le moteur boite (c'est une tiptro) on a acheté les pièces en CP, remplacé les pièces et redémarrage ..... Rien n'a changé ... Sauf la tête du client Wink
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 14:32

Avec un séparateur d'huile Hs, la voiture fumerai a mort, mais la rien :/

Donc tu as jamais trouvé la panne ? Mad
Revenir en haut Aller en bas
Butzi

avatar

Nombre de messages : 1603
Localisation : ALES
Date d'inscription : 26/03/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 14:51

@DDDjx a écrit:
Avec un séparateur d'huile Hs, la voiture fumerai a mort, mais la rien :/

Donc tu as jamais trouvé la panne ? Mad

1/ Pas nécessairement
2/ Selon le vieil adage "L'herbe est toujours plus verte ailleurs", le client a préféré la ramener en CP (A ma connaissance, elle en est toujours au même stade)

Je vais suivre ton post avec intérêt & j'aimerais connaitre l'origine du problème que tu rencontres Wink
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 15:07

Pour toi mon analyse n'es pas bonne ? :/
Revenir en haut Aller en bas
Butzi

avatar

Nombre de messages : 1603
Localisation : ALES
Date d'inscription : 26/03/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Sam 2 Jan - 15:35

Je ne dis pas çà.
Je pense qu'il faut brancher une valise pour faire des essais & voir si les variocams s'activent correctement pour enlever tout doute de ce côté là.
Mais je ne pense pas que ton problème vienne de là Wink
Revenir en haut Aller en bas
claude911

avatar

Nombre de messages : 779
Age : 47
Localisation : gironde
Ma Porsche : 996 C2 boite 6 manuelle
Date d'inscription : 13/01/2015

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 2:21

Si j'ai tout compris à ton problème de ralenti, il augmente seul uniquement quand tu es en position P et N. Cela est il toujours le cas même si tu restes appuyé sur le frein ?

Je ne suis pas un grand connaisseur mais je pense pouvoir dire, après avoir vu ta vidéo, que ton moteur na pas de problème de ralenti, du style il accélérerait pour ne pas caler.

Concernant ton analyse, sur le fait que l'assistance au freinage identifierait un manque de dépression, je la trouve plutôt logique et censée.

Après cela pourrait venir de choses plus basiques, comme le capteur de positionnement de la boite non enclenchée (position P et N), puisque lorsque tu es en D et R (enclenchée) elle tourne parfaitement.
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 11:20

Malheureusement, la voiture fait exactement pareille même quand je roule ( depuis peux les symptômes ont empiré avec la boîte comme sur la vidéo mais cela à commencer en roulant Shocked


Dernière édition par DDDjx le Dim 3 Jan - 12:08, édité 1 fois
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 11:23

Bobines et bougies ok ?
Revenir en haut Aller en bas
Butzi

avatar

Nombre de messages : 1603
Localisation : ALES
Date d'inscription : 26/03/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 11:28

@911du42 a écrit:
Bobines et bougies ok ?

Même avec des bobines et ou bougies HS tu n'as pas ces symptômes Wink
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 11:57

Confirmes tu qu il y a une incidence claire et nette en fonction des positions du levier de commande comme sur la vidéo  et ce de manière systématique et pas aléatoire ?
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 12:07

Nop, c'est totalement aléatoire, parfois la voiture marche très bien 20 minutes, puis elle déconne 5 minutes, puis remarche bien 10 minutes ...

Parfois elle déconne 1 heure ... et remarche parfaitement 1 heure ... C'est complètement fou :/
Revenir en haut Aller en bas
Butzi

avatar

Nombre de messages : 1603
Localisation : ALES
Date d'inscription : 26/03/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 12:09

@911du42 a écrit:
Confirmes tu qu il y a une incidence claire et nette en fonction des positions du levier de commande comme sur la vidéo  et ce de manière systématique et pas aléatoire ?

Je pense qu'il est normal qu'il y ait une incidence sur le régime moteur en fonction de la position du levier : En D et R, l'embrayage se met à patiner, entrainant une baisse du régime Wink
Revenir en haut Aller en bas
911du42

avatar

Nombre de messages : 18109
Age : 49
Localisation : 42
Ma Porsche : GAME OVER
Date d'inscription : 09/01/2010

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 12:14

Oui Butzi j'suis d'accord avec toi, mais la variation est quasi immédiate ( vécu sur celle de Steve ) et non pas avec une latence comme on voie sur la vidéo
Revenir en haut Aller en bas
DDDjx

avatar

Nombre de messages : 117
Localisation : 06
Ma Porsche : 993, Boxster S, 996 TT
Date d'inscription : 31/08/2013

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 13:19

Sur la première vidéo, on peut entendre la pompe à air s'activer au ralenti (c'est le gros sifflement)
ainsi qu'un ralenti instable (exactement le même bruit que lorsque l'on désactive un arbre à cames avec la valise)

https://www.youtube.com/watch?v=cugWTdoidUs&feature=youtu.be

Sur la deuxième vidéo, la voiture est en mode parking, on peut également entendre la pompe à air qui siffle

https://www.youtube.com/watch?v=ZSSKvqQM5sY&feature=youtu.be
Revenir en haut Aller en bas
claude911

avatar

Nombre de messages : 779
Age : 47
Localisation : gironde
Ma Porsche : 996 C2 boite 6 manuelle
Date d'inscription : 13/01/2015

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 13:46

@DDDjx a écrit:
Malheureusement, la voiture fait exactement pareille même quand je roule ( depuis peux les symptômes ont empiré avec la boîte comme sur la vidéo mais cela à commencer en roulant Shocked

Tu veux dire que maintenant il peut lui arriver d'accélérer seule en prise ?

Ce qui est étonnant, c'est qu'il n'y a pas de code défaut ?

Cela, dans ma logique, incrimine la gestion électronique pour la position de la boite, qui serait alors sur le point de te lâcher complètement. Hormis le système en lui même, vu que c'est aléatoire (hormis une soudure froide, un composant HS ne fonctionne plus du tout), la connectique ou le faisceau pourrait être en défaut, en remontant par intermittence pas la bonne information au calculateur pour la gestion moteur (injection). Du coup il n'y a pas de défaut pour le calculateur, puisque la position "0" information (pas de position) n'est pas un défaut en soi mais une position intermédiaire connue... Ma logique s'arrête là...Suspect

Je ne vois qu'un passage en concession porsche pour identifier/rectifier ton problème avant de tombé complètement en rade. No
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   

Revenir en haut Aller en bas
 
Un peu d'aide Messieurs Dames ? Problème 996
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Un peu d'aide Messieurs Dames ? Problème 996
» Bonjour, messieurs dames !
» Bonjour messieurs dames!²
» merci messieurs dames
» besoin d'aide pour longer mon cheval

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Porsche : laseric :: PORSCHE :: Technique-
Sauter vers: