Forum Porsche : laseric
Bienvenue sur le forum LASERIC.

La connexion vous permettra d'accéder à toutes les rubriques (sorties, partenaires etc etc ... ) du forum.





Le forum Porsche LASERIC /
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Passion Porsche  
Le forum LASERIC sur Twitter @forumlaseric

Partagez | 
 

 Un peu d'aide Messieurs Dames ? Problème 996

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
claude911



Nombre de messages : 696
Age : 46
Localisation : gironde
Ma Porsche : 996 C2 boite 6 manuelle
Date d'inscription : 13/01/2015

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Dim 3 Jan - 13:00

Cela étant dit, ça n'explique pas le fonctionnement de ta pompe à vide. Peut être son capteur de dépression ou sa connectique qui serait fatiguée ou tout simplement un vrais problème d'étanchéité du cerveau frein ?

Ca doit pouvoir se mesurer la dépression dans le circuit !!! ?
Revenir en haut Aller en bas
Speedway



Nombre de messages : 17
Age : 48
Localisation : Neuilly-sur-Seine
Ma Porsche : 996 C2
Date d'inscription : 26/03/2016

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mer 30 Mar - 19:49

Il y a 3 autres probabilités a mon humble avis : capteur position du papillon ou capteur de position du PMH ou capteur de position AAC ce qui est étonnant c’est que la valise ne dise rien
Il faudrai faire un test avec uniquement le contact et débrancher les capteurs un par un et voir ce que dit la valise
Revenir en haut Aller en bas
Olivebdr



Nombre de messages : 46
Age : 43
Localisation : Vallée de chevreuse
Ma Porsche : 996TT
Date d'inscription : 30/04/2016

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mar 10 Jan - 21:32

Salut,

C'était quoi finalement ?
Moi j'aurai dit débitmètre...
Revenir en haut Aller en bas
Flat & moi



Nombre de messages : 35325
Localisation : FR-91
Ma Porsche : 911 T + 996 TT
Date d'inscription : 15/02/2007

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Mar 10 Jan - 22:13

C'est bien possible !
Fred a eu des symptômes similaires sur sa 996TT : remplacement du débitmètre et tout est rentré dans l'ordre Wink

_________________
La différence entre les oiseaux et les hommes politiques, c'est que de temps en temps les oiseaux s'arrêtent de voler !
Revenir en haut Aller en bas
Manudu42600



Nombre de messages : 50
Localisation : 42
Ma Porsche : 911 996 TURBO
Date d'inscription : 19/08/2011

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Hier à 17:24

Hello,

Problème similaire sur la mienne : http://www.forumlaseric.com/t13181-996-turbo-voyant-diagnotisc-moteur-ralenti-instable

Débimètre changé + coup de valise, problème disparu...
Revenir en haut Aller en bas
Olivebdr



Nombre de messages : 46
Age : 43
Localisation : Vallée de chevreuse
Ma Porsche : 996TT
Date d'inscription : 30/04/2016

MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Hier à 22:08

Smile héhé, je vois que les années d'expérience avec nos batraciens nous permettent à tous de prendre en expertise Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un peu d'aide Messieurs Dames ? Problème 996   Aujourd'hui à 21:23

Revenir en haut Aller en bas
 
Un peu d'aide Messieurs Dames ? Problème 996
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Un peu d'aide Messieurs Dames ? Problème 996
» Bonjour, messieurs dames !
» Bonjour messieurs dames!²
» merci messieurs dames
» Bonjour messieurs Dames

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Porsche : laseric :: PORSCHE :: Technique-
Sauter vers: