Forum Porsche : laseric
Bienvenue sur le forum LASERIC.

La connexion vous permettra d'accéder à toutes les rubriques (sorties, partenaires etc etc ... ) du forum.





Le forum Porsche LASERIC /
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Passion Porsche  
Le forum LASERIC sur Twitter @forumlaseric

Partagez | 
 

 Défaut allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fran34



Nombre de messages : 349
Age : 59
Localisation : 34 (près de Béziers)
Ma Porsche : 993 carréra 2 1994
Date d'inscription : 05/07/2014

MessageSujet: Re: Défaut allumage   Mer 9 Juil 2014 - 20:49

Revenir en haut Aller en bas
Frog27



Nombre de messages : 85
Age : 64
Localisation : Normandie Haute
Ma Porsche : 964 C2 à vocalises...
Date d'inscription : 05/04/2010

MessageSujet: Re: Défaut allumage   Mer 9 Juil 2014 - 21:30

+1
Revenir en haut Aller en bas
Frog27



Nombre de messages : 85
Age : 64
Localisation : Normandie Haute
Ma Porsche : 964 C2 à vocalises...
Date d'inscription : 05/04/2010

MessageSujet: Re: Défaut allumage   Mer 10 Sep 2014 - 15:39

Bonjour,

RS Services (Ouilly le Tesson - 14) a trouvé la cause du problème : 3 antiparasites défectueux. Changés = les 6-cylindres tournent à nouveau sous leurs 2 trains de bougies !
Merci Harold.
Bien vu Ged.

You know what I am happy!!!
Revenir en haut Aller en bas
xavier996



Nombre de messages : 7340
Age : 48
Localisation : 77 / 22 entre terre et mer
Ma Porsche : 996 C2 2000 Greffée "SCART"
Date d'inscription : 24/01/2009

MessageSujet: Re: Défaut allumage   Mer 10 Sep 2014 - 15:53

Cool ! C'est reparti ! yes
Revenir en haut Aller en bas
supercup27



Nombre de messages : 1435
Age : 50
Localisation : haute normandie
Ma Porsche : 993 tiptro
Date d'inscription : 23/04/2012

MessageSujet: Re: Défaut allumage   Mer 10 Sep 2014 - 17:56

@Frog27 a écrit:
Bonjour,

RS Services (Ouilly le Tesson - 14) a trouvé la cause du problème : 3 antiparasites défectueux. Changés = les 6-cylindres tournent à nouveau sous leurs 2 trains de bougies !
Merci Harold.
Bien vu Ged.

You know what  I am happy!!!

Cool très bonne nouvelle
Une petite intervention de Harold  et la voilà repartie plus 1  bravo2 RS services 
Je te suivais samedi aprèm midi avec ma twingo j allai chercher ma 993  drive
Revenir en haut Aller en bas
Frog27



Nombre de messages : 85
Age : 64
Localisation : Normandie Haute
Ma Porsche : 964 C2 à vocalises...
Date d'inscription : 05/04/2010

MessageSujet: Re: Défaut allumage   Mer 10 Sep 2014 - 18:43

Salut supercup27,

C'est vrai ? Dommage qu'on n'ait pas pu se rencontrer...
En tout cas, chapeau Harold pour ses compétences et super accueil de Christelle !!!
Merci de m'avoir convaincu d'y aller.
Le papa reste aussi en pleine forme et partage avec passion ses souvenirs de pilote de rallye sur Porsche !
A très vite j'espère.
Frog27

Revenir en haut Aller en bas
Flat & moi



Nombre de messages : 34974
Localisation : FR-91
Ma Porsche : 911 T + 996 TT
Date d'inscription : 15/02/2007

MessageSujet: Re: Défaut allumage   Mer 10 Sep 2014 - 21:45

@Frog27 a écrit:
Bonjour,

RS Services (Ouilly le Tesson - 14) a trouvé la cause du problème : 3 antiparasites défectueux. Changés = les 6-cylindres tournent à nouveau sous leurs 2 trains de bougies !
Merci Harold.
Bien vu Ged.

You know what  I am happy!!!

Super !
Tu vas enfin pouvoir drive

_________________
La différence entre les oiseaux et les hommes politiques, c'est que de temps en temps les oiseaux s'arrêtent de voler !
Revenir en haut Aller en bas
911du42



Nombre de messages : 16509
Age : 48
Localisation : 42
Ma Porsche : 993c4cab et 993c2
Date d'inscription : 09/01/2010

MessageSujet: Re: Défaut allumage   Jeu 11 Sep 2014 - 17:37

cool !
Revenir en haut Aller en bas
JEANNOTCUP35



Nombre de messages : 97
Age : 60
Localisation : LA GUERCHE DE BRETAGNE
Ma Porsche : 964 Carrera Cup & 993 Carrera 2S
Date d'inscription : 26/03/2008

MessageSujet: Re: Défaut allumage   Sam 13 Sep 2014 - 13:56

Et ben voilà yes

Comme quoi et je le dis souvent, il est très important de contrôler lors de chaque révision ou intervention sur le système d'allumage, que le moteur tourne correctement sur chaque train de bougies !

La preuve c'est que ce test systématique chez moi, m'avais permis de mettre rapidement en évidence le dysfonctionnement de certains cylindres sur 1 des 2 trains de bougies lors de la repose du double-allumeur  Shocked

Reste une certaine interrogation, la voiture fonctionnait comme çà depuis combien de temps ??? Longtemps peut-être...

Enfin, tout est bien qui finit bien, c'est le principal !

Jean, il te reste juste qu'à profiter maintenant d'une grenouille en pleine forme  a bord

Jeannot Wink
Revenir en haut Aller en bas
http://www.clinique-allumeur.com
ptitfred83



Nombre de messages : 6956
Age : 43
Localisation : VAR
Ma Porsche : 964 C4
Date d'inscription : 21/03/2010

MessageSujet: Re: Défaut allumage   Sam 13 Sep 2014 - 14:07

Tu le fais comment ce test jean ?
Revenir en haut Aller en bas
Frog27



Nombre de messages : 85
Age : 64
Localisation : Normandie Haute
Ma Porsche : 964 C2 à vocalises...
Date d'inscription : 05/04/2010

MessageSujet: Re: Défaut allumage   Sam 13 Sep 2014 - 14:27

Merci Jeannot ! Elle tourne comme une horloge...comtoise ( Laughing Gedeon25)
Revenir en haut Aller en bas
gedeon25



Nombre de messages : 4157
Age : 41
Localisation : 25
Ma Porsche : 964 C2 stock
Date d'inscription : 13/12/2007

MessageSujet: Re: Défaut allumage   Sam 13 Sep 2014 - 18:51

Wink
Revenir en haut Aller en bas
JEANNOTCUP35



Nombre de messages : 97
Age : 60
Localisation : LA GUERCHE DE BRETAGNE
Ma Porsche : 964 Carrera Cup & 993 Carrera 2S
Date d'inscription : 26/03/2008

MessageSujet: Re: Défaut allumage   Dim 14 Sep 2014 - 19:53

@ptitfred83 a écrit:

Tu le fais comment ce test jean ?
Sur les 964, en débranchant alternativement les modules ampli d'allumage.

Tu as sur le passage de roue ARG les 2 bobines avec en facade de chacune 1 module ampli. Donc tu débranches 1 des 2 modules par sa prise d'alimentation qui arrive par en dessous et tu essaies ensuite de démarrer. Ça doit démarrer et tourner parfaitement...

Si c'est le cas, tu arrêtes le moteur, tu rebranches le module que tu as débranché et tu débranches l'autre... Re moteur qui doit à nouveau tourner correctement.

Voilà comment contrôler simplement, et sans risque de cramer quelque chose, que ton moteur tourne bien sur chaque train de bougies.

Pour les 993, cette technique n'est pas possible car il n'y à qu'un module ampli à 2 sorties, et qui de plus est situé sous le siège conducteur...

Le + simple est donc d'utiliser un éclateur Haute Tension à brancher alternativement sur chaque câble d’alimentation HT bobine qui arrive au milieu de chaque tête de distribution et de relier l'appareil à la masse (modeste  Embarassed  mais néanmoins efficace vidéo de démonstration ci-dessous)

http://dai.ly/x1700dz

Je ne recommande pas l'utilisation d'un éclateur sur les 964, la proximité des modules ampli font qu'ils peuvent être perturbé par les parasites générées et donc fausser le test.

Voili, voilou Very Happy

Jeannot Wink
Revenir en haut Aller en bas
http://www.clinique-allumeur.com
Contenu sponsorisé




MessageSujet: Re: Défaut allumage   Aujourd'hui à 18:56

Revenir en haut Aller en bas
 
Défaut allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Défaut allumage Ram 5.9L
» Probleme Allumage 106 Xsi
» Défaut allumage
» CAPTEUR ALLUMAGE
» Problème affichage éran LCD avec gopro HD2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Porsche : laseric :: PORSCHE :: Technique-
Sauter vers: